Wartungsfenster

Wartungsfenster

By Patrick Terlisten, Claudia KühnBusinessNewsTechnologyTech NewsManagement
Download on the App Store

Wartungsfenster episodes

  • Künstliche Intelligenz, echte Dummheit
    Lizenzen, Support, Sticker

    Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

    Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, BlueSky oder Telegram-Gruppe. Bewertet uns auf den Plattformen eurer Wahl, 5-Sterne bei iTunes helfen uns diesen Podcast bekannter zu machen! Ihr könnt uns auch gerne mit einer Spende per Paypal unterstützen.

    Für Sticker schicke einen an dich adressierten Umschlag an:

    Patrick Terlisten

    ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
    Max-Planck-Str. 39c
    50858 Köln

    Links zum Kapitel "Begrüßung & Plauderei"
    • Wartungsfenster Telegram-Gruppe
    • Spende per Paypal
    • Claudia auf Mastodon
    • Patrick auf Mastodon
    • Wartungsfenster auf Mastodon
    • Wartungsfenster auf BlueSky
    • European Repository of Cyber Incidents (EuRepoC)
    • Breach FM
    • Breach FM - Volt-Typhoon und andere staatliche Cyber Konflikte
    • Managed Hardened Repository ISO by Veeam
    • Links zum Kapitel "Windows Server 2025 GA"
      • Reddit Thread
      • Windows Server 2022 and Server 2019 unexpectedly upgraded to Windows Server 2025
      • What's new in Windows Server 2025
      • Windows Server Active Directory schema updates
      • Delegated Managed Service Accounts overview
      • Links zum Kapitel „Jackrabbit-Hole: Model Collapse“
        • Is AI quietly sabotaging itself and the internet?
        • Why AI models are collapsing
        • Shumailov et. al. - AI models collapse when trained on recursively generated data
        • Google Trends zu „AI“
        • GT on TikTok
        • Links zum Kapitel "HPE Graveyard"
          • HPE Platforms - Discontinuation of iLO Amplifier Pack, InfoSight for Servers and Deprecation of HPE iLO Amplifier Hardware Support Manager (HSM) Support for VMware Lifecycle Manager (vLCM)
          • Links zum Kapitel "Broadcom News"
            • Data Center Virtualization 2024 v2
            • Broadcom - Bringing More Value and Options to the VMware Cloud Foundation Portfolio
            • heise.de - VMware-Paukenschlag: Open-Source-Virtualisierung statt proprietärem Hypervisor
            • VMware Fusion and Workstation are Now Free for All Users
            • kernel.org - KVM: x86: Small changes to support VMware guests
            • Links zum „Aufreger der Woche“
              • XCA - Certificate and Key Management
              • Too much security für Server 2016
              • 1 hr 1 min
              • Good Vacation Practices
                Links zum Kapitel "Begrüßung & Plauderei"
                • Wartungsfenster Telegram-Gruppe
                • Das Wartungsfenster bei Steady
                • Spende per Paypal
                • Claudia auf Twitter
                • Claudia auf Mastodon
                • Patrick auf Twitter
                • Patrick auf Mastodon
                • Wartungsfenster auf Twitter
                • Wartungsfenster auf Mastodon
                • Wartungsfenster auf BlueSky
                • Windows 11 24H2 Known Issues
                • Links zum Kapitel "Nutanix AOS 6.10 LTS"
                  • Nutanix AOS 6.10 LTS Release Notes
                  • Long Term Support (LTS), Short Term Support (STS) and Extended Short Term Support (eSTS) Releases (Applicable only to AOS)
                  • Nutanix KB 17244 - „Veeam Issue“
                  • Nutanix Release Timeline
                  • Links zum Kapitel "Broadcom sagt Ups"
                    • Broadcom VMSA-2024-0019.2
                    • Links zum Kapitel "HPE wird eine Network Compay"
                      • HPE is becoming a networking company
                      • Links zum Kapitel "GxP und IT-Infrastruktur"
                        • EU-GMP Vol. 4 Annex 11
                        • EU-GMP Vol. 4 Annex 15
                        • Server-Virtualisierung im regulierten Umfeld
                        • Links zum Kapitel "Aufreger der Woche"
                          • Certificate Enrollment Policy Service does not display certificate templates configured for compatibility with Windows Server 2016 or Windows 10
                          • Lizenzen, Support, Sticker

                            Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                            Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                            Für Sticker schicke einen an dich adressierten Umschlag an:

                            Patrick Terlisten

                            ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                            Max-Planck-Str. 39c
                            50858 Köln

                            1 hr 5 min
                          • Dachbodenfunde
                            Links zum Kapitel "Begrüßung & Plauderei"
                            • Wartungsfenster Telegram-Gruppe
                            • Das Wartungsfenster bei Steady
                            • Spende per Paypal
                            • Claudia auf Twitter
                            • Claudia auf Mastodon
                            • Patrick auf Twitter
                            • Patrick auf Mastodon
                            • Wartungsfenster auf Twitter
                            • Wartungsfenster auf Mastodon
                            • Wartungsfenster auf BlueSky
                            • ThinkPads - Geschichte und Trivia
                            • ThinkPad-Museum
                            • Links zum Kapitel "What's new in Veeam B&R 12.2"
                              • Veeam 12.2 - What's new?
                              • Links zum Kapitel "HPE Aruba Networking CX 5420"
                                • Airhead Community Blog Post
                                • 46 min
                                • Grünteich Kante zu Wolke
                                  Links zum Kapitel "Begrüßung & Plauderei"
                                  • Wartungsfenster Telegram-Gruppe
                                  • Das Wartungsfenster bei Steady
                                  • Spende per Paypal
                                  • Claudia auf Twitter
                                  • Claudia auf Mastodon
                                  • Patrick auf Twitter
                                  • Patrick auf Mastodon
                                  • Wartungsfenster auf Twitter
                                  • Wartungsfenster auf Mastodon
                                  • Wartungsfenster auf BlueSky
                                  • Links zum Kapitel "WSUS Deprecation"

                                    Microsoft Tech Community Blog

                                    Microsoft Learn: Entfernte und abgekündigte Features in Server 2025

                                    Links zum Kapitel "AOS 6.8.1.5"

                                    Release Notes AOS 6.8.1.5

                                    Known issues AOS 6.8.1.5
                                    End of Life Information AOS

                                    Links zum Kapitel "Aufreger der Woche"

                                    Delta - HPE Edge-to-Cloud Solutions

                                    Lizenzen, Support, Sticker

                                    Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                                    Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                                    Für Sticker schicke einen an dich adressierten Umschlag an:

                                    Patrick Terlisten

                                    ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                                    Max-Planck-Str. 39c
                                    50858 Köln

                                    48 min
                                  • Inter, Intra... Hauptsache Mailand
                                    Links zum Kapitel "Plauderei"
                                    • Wartungsfenster Telegram-Gruppe
                                    • Das Wartungsfenster bei Steady
                                    • Spende per Paypal
                                    • Claudia auf Twitter
                                    • Claudia auf Mastodon
                                    • Patrick auf Twitter
                                    • Patrick auf Mastodon
                                    • Wartungsfenster auf Twitter
                                    • Wartungsfenster auf Mastodon
                                    • Wartungsfenster auf BlueSky
                                    • Links zum Kapitel "Veeam Security Bulletin (September 2024)"

                                      Veeam Security Bulletin September 2024

                                      Links zum Kapitel "Veeam und AOS 6.8"

                                      Veeam Forum Nutanix Support Article 000017244 (Erfordert Login) Reddit - AOS 6.8.1 & Veeam 12.2 not compatible

                                      Links zum Kapitel "AD Sites & Services"

                                      AD Sites & Sevices Active Directory Replication Topology Technical Reference

                                      Lizenzen, Support, Sticker

                                      Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                                      Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                                      Für Sticker schicke einen an dich adressierten Umschlag an:

                                      Patrick Terlisten

                                      ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                                      Max-Planck-Str. 39c
                                      50858 Köln

                                      1 hr 13 min
                                    • Vor die Brandmauer gelaufen
                                      Links zum Kapitel "Plauderei"
                                      • Wartungsfenster Telegram-Gruppe
                                      • Das Wartungsfenster bei Steady
                                      • Spende per Paypal
                                      • Claudia auf Twitter
                                      • Claudia auf Mastodon
                                      • Patrick auf Twitter
                                      • Patrick auf Mastodon
                                      • Wartungsfenster auf Twitter
                                      • Wartungsfenster auf Mastodon
                                      • Wartungsfenster auf BlueSky
                                      • Faxinformatiker Folge 3
                                      • Lizenzen, Support, Sticker

                                        Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                                        Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                                        Für Sticker schicke einen an dich adressierten Umschlag an:

                                        Patrick Terlisten

                                        ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                                        Max-Planck-Str. 39c
                                        50858 Köln

                                        49 min
                                      • Aus dem Handgelenk gerockt
                                        Links zum Kapitel "Plauderei"
                                        • Wartungsfenster Telegram-Gruppe
                                        • Das Wartungsfenster bei Steady
                                        • Spende per Paypal
                                        • Claudia auf Twitter
                                        • Claudia auf Mastodon
                                        • Patrick auf Twitter
                                        • Patrick auf Mastodon
                                        • Wartungsfenster auf Twitter
                                        • Wartungsfenster auf Mastodon
                                        • Wartungsfenster auf BlueSky
                                        • Links zum Kapitel "CrowdStrike aftermath"
                                          • Remediation and Guidance Hub: Channel File 291 Incident
                                          • ChannelFile 291 Incident Root Cause Analysis PDF
                                          • Taggesschau - CrowdStrike gibt UberEats Gutscheine aus
                                          • Links zum Kapitel "gMSA kaputt"
                                            • How managed service accounts in active directory work
                                            • Lizenzen, Support, Sticker

                                              Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                                              Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                                              Für Sticker schicke einen an dich adressierten Umschlag an:

                                              Patrick Terlisten

                                              ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                                              Max-Planck-Str. 39c
                                              50858 Köln

                                              59 min
                                            • (Crowd)Strike - alle 9
                                              Links zum Kapitel "Plauderei"
                                              • Wartungsfenster Telegram-Gruppe
                                              • Das Wartungsfenster bei Steady
                                              • Spende per Paypal
                                              • Claudia auf Twitter
                                              • Claudia auf Mastodon
                                              • Patrick auf Twitter
                                              • Patrick auf Mastodon
                                              • Wartungsfenster auf Twitter
                                              • Wartungsfenster auf Mastodon
                                              • Wartungsfenster auf BlueSky
                                              • Links zum Kapitel "CrowdStroke"
                                                • Statement und Linksammlung von Crowdstrike
                                                • CrowdStrike preliminary Post Incident Review (PIR)
                                                • Technische Details von Crowdstrike
                                                • Microsoft Ausfall Central US
                                                • Defender Update Channels
                                                • Fefes Blogs
                                                • Fefes Blog vom 20.07.2024
                                                • EU gave CrowdStrike the keys to the Windows kernel, claims Microsoft
                                                • CrowdStrike's Falcon Sensor also linked to Linux kernel panics and crashes
                                                • McAfee false positive bricks enterprise PCs worldwide
                                                • Lizenzen, Support, Sticker

                                                  Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                                                  Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                                                  Für Sticker schicke einen an dich adressierten Umschlag an:

                                                  Patrick Terlisten

                                                  ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                                                  Max-Planck-Str. 39c
                                                  50858 Köln

                                                  1 hr 18 min
                                                • Netzwerken im Explosionsradius
                                                  Links zum Kapitel "Plauderei"
                                                  • Wartungsfenster Telegram-Gruppe
                                                  • Das Wartungsfenster bei Steady
                                                  • Spende per Paypal
                                                  • Claudia auf Twitter
                                                  • Claudia auf Mastodon
                                                  • Patrick auf Twitter
                                                  • Patrick auf Mastodon
                                                  • Wartungsfenster auf Twitter
                                                  • Wartungsfenster auf Mastodon
                                                  • Wartungsfenster auf BlueSky
                                                  • Mastodon Thread
                                                  • IPv6 Webseite
                                                  • Links zum Kapitel "Blast RADIUS"
                                                    • Blastradius.fail
                                                    • RFC 2865
                                                    • RFC 3579
                                                    • Windows KB5040268
                                                    • Diameter
                                                    • Lizenzen, Support, Sticker

                                                      Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                                                      Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                                                      Für Sticker schicke einen an dich adressierten Umschlag an:

                                                      Patrick Terlisten

                                                      ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                                                      Max-Planck-Str. 39c
                                                      50858 Köln

                                                      59 min
                                                    • IPv0x6
                                                      Links zum Kapitel "Plauderei"
                                                      • Wartungsfenster Telegram-Gruppe
                                                      • Das Wartungsfenster bei Steady
                                                      • Spende per Paypal
                                                      • Claudia auf Twitter
                                                      • Claudia auf Mastodon
                                                      • Patrick auf Twitter
                                                      • Patrick auf Mastodon
                                                      • Wartungsfenster auf Twitter
                                                      • Wartungsfenster auf Mastodon
                                                      • Wartungsfenster auf BlueSky
                                                      • Tweet von Christian
                                                      • Here's why Broadcom is ditching its AWS channel partnership
                                                      • Links zum Kapitel "IPv6"
                                                        • RFC 2460 Internet Protocol, Version 6 (IPv6) Specification
                                                        • RFC 8200 Internet Protocol, Version 6 (IPv6) Specification
                                                        • RFC 4941 Privacy Extensions for Stateless Address Autoconfiguration in IPv6
                                                        • RFC 7217 A Method for Generating Semantically Opaque Interface Identifiers with IPv6 Stateless Address Autoconfiguration (SLAAC)
                                                        • RFC 4193 Unique Local IPv6 Unicast Addresses
                                                        • RFC 6146 Stateful NAT64: Network Address and Protocol Translation from IPv6 Clients to IPv4 Servers
                                                        • RFC 6147 DNS64: DNS Extensions for Network Address Translation from IPv6 Clients to IPv4 Servers
                                                        • RFC 4862 Stateless Address Autoconfiguration
                                                        • RFC 8106 IPv6 Router Advertisement Options for DNS Configuration
                                                        • RFC 3315 DHCPv6
                                                        • RFC 3736 Stateless Dynamic Host Configuration Protocol (DHCP) Service for IPv6
                                                        • RFC 6724 Default Address Selection for Internet Protocol version 6 (IPv6)
                                                        • RFC 6275 Mobile IPv6
                                                        • RFC 6333 Dual-Stack Lite
                                                        • Hurricane Electric Tunnel Broker
                                                        • Lizenzen, Support, Sticker

                                                          Teile des Intros basieren auf Fun by Screaming Females und stehen unter der CC BY-NC-SA 3.0 US DEED Lizenz.

                                                          Feedback, Korrekturen, Fragen und Anregungen gerne per Mail, Mastodon, Twitter, BlueSky oder Telegram-Gruppe. Ihr könnt uns per Steady und Paypal unterstützen.

                                                          Für Sticker schicke einen an dich adressierten Umschlag an:

                                                          Patrick Terlisten

                                                          ML Network DV-Systeme, Netzwerk & Kommunikation GmbH
                                                          Max-Planck-Str. 39c
                                                          50858 Köln

                                                          1 hr 48 min

                                                        About Wartungsfenster

                                                        From the publisher's feed

                                                        Alle 14 Tage laden wir zu einer kleinen Kaminzimmerrunde über IT-Kram ein. Statt über Softwareentwicklung geht es bei uns um Infrastruktur, egal ob im Datacenter, in der Cloud, oder in der…

                                                        More shows like Wartungsfenster

                                                        Engineering Kiosk by Wolfgang Gassler, Andy Grunwald

                                                        Engineering Kiosk

                                                        0 Listeners